Tak, od 1.11